আইফোনের জন্য অ্যাপসিঙ্ক

AppSync 4.1 এখন iPhone iOS 4.1-এর জন্য ডাউনলোডের জন্য উপলব্ধ।

AppSync 4.1 iOS 4.1, 4.0.1 এবং iOS 4.0 এর সাথে কাজ করবে। ডাউনলোড এবং ইনস্টল করতে, আপনাকে প্রথমে http://cydia.hackulo.us as a new source in Cydia, then look for যোগ করতে হবে AppSync 4.1 .

iOS 4.2 এর জন্য AppSync এখন উপলব্ধ। Cydia এটা দেখুন. এটি iPhone, iPad এবং iTouch-এ iOS 4.2.1 এর সাথে কাজ করবে।

দাবিত্যাগ: এটি শুধুমাত্র তথ্যের উদ্দেশ্যে। আইডিবি আইফোন অ্যাপ পাইরেসির নিন্দা করেছে। আপনি একটি আবেদন চান, এটি জন্য অর্থ প্রদান করুন!